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INTRODUCTION 
 
The Social Security Administration and other Federal Agencies face many 
accessibility related problems with documents created and distributed via 
internet/intranet sites. Microsoft Word is one of the key document file formats 
used in the Federal Government today. Word’s ease of use and enhanced 
features allow for a quick and user friendly approach to creating all sorts of 
documents from presentations to print. Often praised as an “accessible 
alternative” to other formats, Microsoft Word is often used as a safe and easy 
way to achieve accessibility.  

While this may be true for simple text documents with no images, tables or 
headings, documents with these features or complex structures could present 
challenges to users of assistive technologies, particularly blind individuals using 
text-to-speech software (screen readers).  Therefore, additional steps are often 
needed to make these documents accessible. 

This document was produced to help employees and staffs create accessible 
Microsoft Word documents.   Written from a non-technical perspective, this 
guide is intended to be easy to follow and implement by individuals who are 
familiar with the basic functions in Microsoft Word.  This Guide includes the 
following: 

 One Page Desk Guide 

 One Page Testing Checklist 

 Detailed Instructions (with screen shot examples) 

 

For additional questions and help regarding this document please contact Robert 
Baker, SSA Section 508 Coordinator at:  robert.c.baker@ssa.gov 

 
Which version of Microsoft Word should I use? 
Use the latest release of Microsoft Word, rather than an older version, to 
create/modify Word documents. Open old Word documents in the latest release 
of Microsoft Word and resave them prior to beginning the accessible workflow.  
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SSA Desk Guide to Accessible Word Documents 
Guideline Technique 
1. Use the latest version of 

Microsoft Word. 
 Use the latest release of Microsoft Word to create/modify Word documents. 
 Open old Microsoft Word documents in the latest release of Microsoft Word and resave them prior to 

beginning the accessible workflow. 
2. Use system fonts.  Use system fonts when creating/modifying documents.  

 Use characters which do not cause character mapping problems. 
3. Use hyphenation 

properly. 
 Allow words to be hyphenated by the application. 
 Do not insert hard hyphens (using the dash/hyphen key) and line breaks to force end-of-line hyphenation.  

4. Use color wisely.  Only use color as an enhancement, not as the sole means of conveying information. 
5. Ensure contrast is 

sufficient. 
 Visually separate text and images. Do not overlap elements, such as text over a background color or 

image; avoid the use of watermarks.  
 Ensure that color combinations provide sufficient contrast when viewed by someone having a color 

impairment or when viewed on a black and white screen.  
 Use black or dark colors for text. 
 Do not use reverse text (i.e., white text on a black background). 

6. Add alternate text to non-
text elements. 

 Ensure all non-text elements have alternative text if they convey information important to understanding 
the content or context of the document. 

 If an image conveys no information (i.e., it is decorative or redundant to the text), enter a carriage return 
using the Enter key as the alternate text. 

7. Group complex images.  Group complex images into a single image, and then add alternate text to the single image. 
8. Ensure images are in line.  Ensure images are inserted "In line with text," rather than as a floating image. 
9. Do not use text boxes.  Find and delete all text boxes. 
10. Keep it simple.  Keep page layout simple. Do not create complex layouts. 

 Avoid animated text, where the text or images around the text move. 
 Avoid the use of animated images and multimedia in documents. 
 If embedded elements are used, provide a text description of the element within the document content. 

11. Use styles and structure.  Use Microsoft Word's "Styles and Formatting" features to provide structure to documents. 
12. Create navigational aids.  Include accurate and effective navigational features, such as hyperlinks, tables of contents, and indexes, 

as appropriate, using Microsoft Word's built-in features. 
 Do not use "Click here" or just the URL to describe a hyperlink. Ensure that all hyperlinks are descriptive of 

their destination:  
Example: Visit the online Usability Center on the SSA intranet.  

 Hyperlinks should appear on a single line. Links which break across two or more lines can cause problems 
with the way the link is read by a screen reader. 

 Ensure all navigational aids, such as links, are active and accurate. 
13. Create tables properly 

and simply. 
 Use the "Insert Table" or "Draw Table" feature to create tables.  
 Keep tables as simple as possible.  
 Avoid nesting tables (putting one table inside another). 
 Avoid merging/splitting cells.  
 Use a distinctive cell for each data entry. 
 Do not use tabs, spaces, dashes, dots, or other "tricks" to create the look of a table in a document. 

 If a complex table is used, provide a description of the table structure and its contents within the content. 
14. Create columns properly.  Insert columns using Microsoft Word's column feature. Do not use tabs, spaces, text boxes, borderless 

tables, or other "tricks" to create the look of columns in a document. 
15. Create headers and 

footers properly. 
 Create headers and footers using Microsoft Word's header and footer feature. 

IF CONVERTING TO 
PDF 

Consider the following when converting to Adobe PDF 

Use the appropriate 
conversion settings 

 Ensure the following options are checked in the Settings tab of the PDFMaker dialog box: 
 "Add bookmarks to Adobe PDF" 
 "Add links to Adobe PDF" 
 "Enable accessibility and reflow with Tagged PDF" 
 If security settings are used, ensure that "Enable text access for screen reader devices for the visually 

impaired" is checked in the Security tab of the PDFMaker dialog box. 
 Ensure the following options are checked in the Word tab of the PDFMaker dialog box: 
 "Convert cross-references and table of contents to links" 
 "Convert footnote and endnote links" 
 Ensure the following options are checked in the Bookmarks tab of the PDFMaker dialog box: 
 "Convert Word Heading to Bookmarks" 

http://ssahost.ba.ssa.gov/UCWeb/
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MICROSOFT WORD ACCESSIBILITY CHECKLIST 
 
This checklist is provided to quickly and easily pinpoint the most important items 
of an accessible Word Document. All or most of the responses to these checklist 
items should be "Yes" or "N/A" (not applicable) in order to achieve high level of 
accessibility. 
 

Test Condition Yes/No 

1. The latest version of Microsoft Word was used.  

2. System fonts were used.  

3. Hyphenation was used properly (i.e., no hard hyphens).  

4. Color is not the sole means of conveying information.  

5. Contrast is sufficient.  

6. Text and images are visually separated (i.e., elements have not been 
overlapped, such as text over a background color or image). 

 

7. Watermarks have not been used.  

8. Foreground and background color combinations provide sufficient contrast 
when viewed using various high-contrast color combinations.  

 

9. Black or dark colors have been used for body text.  

10. Reverse text has not been used (i.e., light text on a dark background).  

11. Complex images have been grouped.  

12. Images which convey information have meaningful alternate text applied.  

13. Images which do not convey information have a carriage return as alternate 
text. 

 

14. Images are "in line" with text.  

15. Text boxes have not been used.  

16. Animations have not been used, or if they have, there is a way to disable 
them. 

 

17. A text description has been provided which describes embedded elements.  

18. Styles, formatting, and structural elements have been used effectively to 
provide structure to the document. 

 

19. Accurate and effective navigational features, such as hyperlinks, tables of 
contents, and indexes, have been included as appropriate, using Microsoft 
Word's built-in features. 

 

20. Tables have been created properly and simply.  

21. A text description has been provided within the content which describes 
complex tables, their structure, and contents. 

 

22. Columns have been created properly.  

23. Headers and footers have been created properly.  

24. All links have been verified for accuracy.  

25. The document has been spell-checked.  

26. The document has been proofread.  

27. If accessibility cannot be achieved, use Office Export Wizard to convert to 
other formats. 

 

http://ssahost.ba.ssa.gov/arc/publishingwizard/
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IMAGES 

Add Alternate Text to Non-Text Elements (critical) 

Why It's Important 
 The alternate text for an image provides replacement information that 

can be read by assistive technology for those users unable to see the 
image, so they can make sense of the document. 

 Alternate text should succinctly convey in words the same information 
that is communicated by the non-text element. It should represent the 
meaning, function, or purpose of the image, not its appearance.  
Definitions: 

o A non-text element is anything present on the page which is not 
represented by a font character that can be interpreted reliably by 
assistive technology. 

o An artifact is any content that is unimportant or possibly even 
distracting to the user accessing the document. They are non-
informational images and should be marked as artifacts so that 
they are not vocalized by the screen reader. 

 
Techniques 

 Ensure all non-text elements have alternative text if they convey 
information important to understanding the content or context of the 
document. 

 If an image conveys no information (i.e., it is decorative or redundant to 
the text), enter a carriage return using the Enter key as the alternate 
text. 

 To provide a text alternative for an image: 

1. Select Picture 

2. Rich Click and Select Format > Picture 

3. Select the Web Tab 

4. Add the appropriate alternative text in the space provided 

5. Select OK 

 
Turn to next page for picture of dialogue box. 
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Group Complex Objects 

Why It's Important 
 Sometime multiple objects are embedded together to form a single 

image.  By grouping a composite image into a single image, alternate 
text can then be applied to this single image – where it is more 
meaningful. 

 
Techniques 

 Use the Group command to group multiple drawing objects into a single 
image and then add alternate text to the single image. 

1. Select the objects which need to be grouped. (hold down the CTRL 
key and mouse click on all objects) 

 

2. 
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Draw > Group from the Drawing toolbar. 

 

3. Apply the appropriate alternative text to this single grouped image. 
a. Select Format > Picture. 
b. The Format Picture dialog opens. 
c. Select the Web tab. 
d. Add the appropriate alternative text in the space provided. 
e. Select OK. 
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COLOR 
 

Ensure Contrast is Sufficient  

Why It's Important 
 Good contrast improves accessibility by making elements easier to read 

and distinguish. 
 Some users may use various contrast color schemes to increase the 

legibility of a document by heightening screen contrast with alternative 
color combinations. Text over background color or images may be 
impossible to read after a high-contrast color scheme is applied. 

 Reverse text (i.e., light text on a dark background:  Reverse Text is 
discouraged because a user who customizes the color and contrast 
settings in Word may inadvertently hide the reverse text. 

 
Techniques 

 Visually separate text and images: 
o do not overlap elements, such as text over a background color, 

pattern, or image, and 
o Avoid the use of watermarks.  

 Ensure that foreground and background color combinations provide 
sufficient contrast when viewed by someone having color impairment or 
when viewed on a black and white screen.  

 Use black or dark colors for text. 
 Do not use reverse text (i.e., light text on a dark background). 

 
 

Use Color Wisely 

Why It's Important 
Using color to emphasize or call attention to certain elements may help make 
documents easier to read for many people. However, when color is used as 
the only way to convey information, meaning can be lost to those with visual 
disabilities. 

 For example, if completed items in a table are indicated by a green X 
and incomplete items shown as a red X, they may look identical to 
someone who is color blind, and they will sound the same to someone 
using assistive technology. 

 
See next page for example 



SSA GUIDE TO ACCESSIBLE WORD DOCUMENTS 
 

Example: 
 Task Completion 

The following table shows those tasks which have been 
completed (X) and those which have not (X): 

Task Due Date Completed 
Task 1 January 3, 2006 X 

Task 2 February 9, 2006 X 

Task 3 March 4, 2006 X 

 
Techniques 

 Only use color as an enhancement, not as the sole means of conveying 
information. 

 Provide an alternative to color for distinguishing the items. For example, 
use a green "Y" and a red "N" instead of different-colored checkmarks.  

 
Example: 

 Task Completion 
The following table shows those tasks which have been 
completed (Y) and those which have not (N): 

Task Due Date Completed 

Task 1 January 3, 2006  Y 
Task 2 February 9, 2006  N 
Task 3 March 4, 2006  Y 

 
 If images are used, provide appropriate alternative text so they can be 

read by assistive technology. 
 

Example: 
 Task Completion 

The following table shows those tasks which have been 

completed ( ) and those which have not ( ): 
Task Due Date Completed 

Task 1 January 3, 2006 
 

Task 2 February 9, 2006 
 

Task 3 March 4, 2006 
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FORMAT 
 

Create Columns Properly (critical) 

Why It's Important 
 Columns should be read line by left to right, row by row. 
 Using the Columns toolbar button to create multiple columns provides 

structural information that enables assistive technology to read left to 
right, row by row. 

 
Techniques 

 Create columns properly by using Format > Columns or the Insert 
Columns icon.  

 Do not use tabs, spaces, text boxes, borderless tables, or other "tricks" 
to create the look of columns in a document. 

 

 

Create Tables Properly and Simply (critical) 

Why It's Important 
 A table's structure needs to be simple so that it makes sense when read 

by assistive technology, left to right, row by row. The more complex a 
table becomes, the more difficult it is to understand when read by 
assistive technology. 

 
Techniques 

 Use the "Insert Table" or "Draw Table" feature to create tables. 
 Use tables only for displaying structured data. 
 Simplify tables as much as possible.  

o Avoid nesting tables (putting one table inside another). 
o Avoid merging/splitting cells. Use a distinctive cell for each data 

entry. 
o Do not use tabs, spaces, dashes, dots, or other "tricks" to create the 

look of a table in a document. 
 If a complex table is used, provide a description of the table structure 

and its contents within the content of the document.   
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Use System Fonts 

Why It's Important 
 System fonts are those fonts installed by default with the Windows 

operating system. By using only these fonts, documents allow for the 
reliable extraction of textual content for assistive technology. 

 
Techniques 

 Use easy-to-read system fonts when creating/modifying documents. 

 

Do Not Use Hyphenation 

Why It's Important 
 A word that has been hyphenated using the automatic hyphenation 

feature will often be mispronounced by assistive technology. For 
example, "photo-graphy" with a hyphen will likely be mispronounced as 
"fO-tə-graf-E," (photo graph E) rather than correctly pronounced as "fə-
tä-grə-fE" (fa tog ruhh fee). This could be confusing for users of screen 
readers. 

 Also, if the document is repurposed to another format, the hard hyphen 
will travel along, creating a word like "photo-graphy" which is not a 
word that should be separated by a hyphen. 

 
Techniques 

 Do not insert hard hyphens (using the dash/hyphen key) and line breaks 
to force end-of-line hyphenation, and delete them if they've been used. 

 If hyphenation is desired, allow words to be hyphenated by the 
application. 

 To turn off the automatic hyphenation feature, be sure Microsoft Word's 
hyphenation preferences is not set to automatically hyphenate the 
document. 
1. Select Tools > Language > Hyphenation…  

The Hyphenation dialog box opens. 

 

2. Uncheck the check box for Automatically hyphenate document if 
it is not already checked. 
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3. Set the other hyphenation preferences as appropriate. 
4. Select OK. 

 

Create Headers and Footers Properly 

Why It's Important 
 Inserting headers and footers properly provides structural information 

about how to structure the tags that represent headers and footers.  
 

Techniques 
 Choose View > Header and Footer from the menu. The Header and 

Footer toolbar opens. (Note: This toolbar is only available while the 
cursor is within a header or footer.) 

 

 

Do Not Use Text Boxes 

Why It's Important 
 Text boxes are containers for text that can be positioned on a page and 

sized. They are inserted using Insert > Text Box, or by selecting the 
Text Box icon on the Drawing toolbar. 

 The two examples which follow are both text boxes. The first has a 
border and the second does not. 
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 When selected, they look like this: 

 

 

 
Techniques 

 Do not use text boxes.  
 To find and delete text boxes within a document: 

1. Switch to print layout view (View > Print Layout). 

 

2. Select Edit > Find. 
3. Select the Find tab. 

 

4. Select the Highlight all items found in: checkbox. 
5. Select Text Boxes in Main Document from the dropdown menu. 
6. Select the More button to open the lower half of the dialog box. 

 

7. Select the Use wildcards checkbox under Search Options.  
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8. Enter an asterisk (*) in the Find what: text field. 
9. Select Find All. 

Everything within all text boxes within the document will be 
highlighted and the Find tab will report the number of items found 
(e.g. Microsoft Word found 3 items matching this criteria.). Scroll 
through the document to see the highlighted text boxes. 

10.Select Close. 
The highlighted text boxes will look like this: 

 
11.Select each text box and delete it after copy/pasting its content as 

needed. (To select a text box, move the pointer over the border of 
the text box until the pointer becomes a four-headed arrow, and 
then select the border.) 

 
 The Find feature may need to be used iteratively to find each text box, 

until all are gone. 

 If a document has no more text boxes, the option will not appear in the 
Highlight all items found in: dropdown menu. 
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Use Styles, Formatting, and Structural Elements  

Why It's Important 
 A style is a set of formatting characteristics applied to text, tables, and 

lists in a document to quickly change their appearance. Styles also 
impose a relational structure (hierarchy) on a document by assigning 
outline levels to paragraphs. 

 Structural elements provide information about the organization and 
hierarchy of a document's content. This is an important way of 
conveying meaning and significance. Assistive Technology is able to 
read specific structural elements at the discretion of the user, which 
allows a user to "skim" through a document, reading only the headings. 

 Navigational aids, such as tables of contents and indexes can be 
automatically generated from structural elements, such as headings and 
styles. 

 
Techniques 

 Use Microsoft Word's "Styles and Formatting" features to provide 
structure to documents. 

 Create titles, headings, subheadings, paragraphs, characters, 
bulleted/numbered lists, headers/footers, tables, columns, tables of 
contents, indexes, bookmarks, and hyperlinks, using Microsoft Word's 
built-in features.  
1. To open the Styles and Formatting panel, select Format > Styles 

and Formatting, or click the Styles and Formatting icon on the 
formatting toolbar. 

  
2. The Styles and Formatting pane opens.  (see next page) 
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3. Use the automatic list feature to create bulleted and numbered lists. 
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Set Document Properties 

Why It's Important 
 Document properties are information about the document (metadata) 

that is set in the document properties dialog box within Microsoft Word. 
This information is then "passed through" to the PDF during conversion. 

 Most search engines use the title of a document to describe the 
document in their search results list. If a PDF file does not have a title, 
the file name appears in the results list instead. A file's title is not 
necessarily the same as its filename. 

 A natural language document title, such as "Application for Benefits," 
when read aloud by assistive technology, is much more comprehensible 
than a shortened form such as "BeneApp," or no title at all. Without a 
title, assistive technology will likely read the filename aloud. This could 
be as uninformative as "appl_ben_version4.pdf". 

 Setting other document properties, such as subject, category, and 
keywords, is also useful for returning high-quality search results. 

 In addition, setting the author of the document is extremely helpful in 
tracking down the originator of the document. This may be necessary 
when it is time to update the document, or for dealing with document 
issues, such as security settings, certifications, and signatures. 

 
Techniques 

 Set document properties in Microsoft Word. 
1. Select File > Properties 
2. The Document Properties dialog box opens. 
3. Select the Summary tab if it is not already selected. 
4. Fill in the appropriate document information, such as title, author, 

and keywords. 
5. Press OK. 
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NAVIGATION 
 

Create Navigational Aids (critical) 

Why It's Important 
 Navigational aids, such as indexes, links, and tables of contents help 

assistive technology users to more easily navigate to specific areas 
within a document without having to listen to it in its entirety. 

 Since assistive technology has the ability to skip through a document by 
links, without reading the surrounding content (i.e., out of context), the 
text of the link should tell the user about what they are going to find if 
they click the link.  

 
Techniques 

 Include accurate and effective navigational features, such as hyperlinks, 
tables of contents, and indexes, as appropriate, using Microsoft Word's 
built-in features. 

 Ensure that all hyperlinks are descriptive of their destination: Do not use 
"Click here" or just the URL to describe a hyperlink. Use descriptive text 
as the link, such as: 
Visit the online Usability Center on the SSA intranet. 

 Ensure all navigational aids, such as links, are active and accurate. 
 

How to create a Table of Contents  
 Table of Contents presents quick and effective technique to examine 

content of Word Document. Headings play important role in creating 
table of contents in Word Documents. Below is the step by step tutorial 
to creating Table of Contents using headings. 
 
Step 1: Create headings in Word Document. 
For each heading - Drag the Mouse to select the text, and change it to 
"Heading 1" using the CTRL-Alt-X shortcut. (“Heading 1” can be 
modified to your specific needs by editing Format/Styles in formatting 
menu) You can also create two types of sub-headings, which will be 
included in the TOC and will be indented.  Heading 2 will be indented 
one tab over and Heading 3 will be indented two tabs over.  As you 
type, select each sub-heading and assign the styles "Heading 2" and 
"Heading 3" to them. 
 
Step 2:  Create the Table of Contents 
Click where you want to insert the table of contents.  
On the Insert menu, point to Reference, and click Index and Tables.  
Click the Table of Contents tab (see Figure 1 below).  

 

http://ssahost.ba.ssa.gov/UCWeb/


SSA GUIDE TO ACCESSIBLE WORD DOCUMENTS 
 

 
 
To use one of the available designs, click a design in the Formats box.  
“Formal” and “Simple” are good, basic TOC’s. 
 
Step 3:  Periodically update the Table of Contents as you work 
(F9 key) 
Click anywhere in the main body of the TOC to select it (the entire TOC 
will turn gray) hit the F9 key - and any new pages, sections, page 
changes (repagination of the TOC) will occur and the TOC will be 
updated  

 
 

Note 
Make sure you update TOC when you complete creating Word 
Document.  
"Screen tips" applied to hyperlinks do not pass through to the PDF. 
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Converting to an Accessible PDF Document from 
Microsoft Word 
 

Converting Word Documents to PDF 

Why it’s important 
 Unlike printing to Adobe PDF, converting to PDF creates tagged Adobe 

PDF files that preserve hyperlinks, styles, bookmarks, and the structure 
of tables present in the source document.  Converting to PDF requires 
saving the file as a PDF Document – rather than printing or distilling to a 
PDF File.   A full version of Adobe Acrobat is needed to perform this 
function 

 
Techniques 

 Perform a final Save As in Word to ensure the file is as small as 
possible. 

 
 Use "Convert to PDF" to create PDF documents from Microsoft Word, not 

Print or Distill. 
 *If the PDF conversion settings are set properly (see next subject), 

select Adobe PDF > Convert to Adobe PDF from the menubar. 

 
*If the PDF conversion settings are not set properly, set them prior to 
using Convert to Adobe PDF. 

 
 
 

Prepared by the SSA Section 508 Accessibility Resource Center 
Version 1.0 (last updated 06/14/06) Page 20 of 26 

 



SSA GUIDE TO ACCESSIBLE WORD DOCUMENTS 
 

Configuring the Conversion Settings in Adobe Acrobat 

Why It’s Important  
 By setting the PDF conversion settings appropriately and using the 

"Convert to Adobe PDF" feature, many accessibility features can be 
included in the PDF output document that would not otherwise be 
included by printing or distilling to PDF. 

 When Acrobat Professional 7 is installed, the Adobe PDFMaker Macro will 
become available in Microsoft Office applications. This creates a new 
menu item on the menubar called "Adobe PDF." 

 
 

Techniques 
 Download the file provided at the following location: 

o [http://www.xxx.xxx/accessible.joboption] 
 Save the accessible.joboptions file to the Acrobat Distiller Settings 

folder, usually located here: 
o C:\Program Files\adobe\Acrobat 7.0\Distillr\Settings 
o Note: Use the joboptions file provided until the Conversion Settings 

interface has been mastered. 
 Select Adobe PDF > Change Conversion Settings from the menubar. 

 
 The Adobe PDFMaker dialog opens.  Unless there is a strong reason to 

do otherwise, use the settings which follow. 
o Note: A Help button is available at the bottom of the dialog box 

which provides context-sensitive help for the currently active tab. 
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Settings Tab 
 In the Adobe PDFMaker dialog, select the Settings tab and use the 

following settings: 
 Under PDFMaker Settings, select the accessible.joboptions file from 

the Conversion Settings dropdown list.  
 Note: This file should be located in C:\Program Files\adobe\Acrobat 

7.0\Distillr\Settings, unless it was saved elsewhere. If saved elsewhere, 
navigate to and select the appropriate file. 

 Under PDFMaker Settings use the following settings: 
o Check: View Adobe PDF result 
o Check: Prompt for Adobe PDF file name 
o Check: Convert Document Information 
o Under Application Settings, check the following check boxes: 
o Uncheck: Attach source file to Adobe PDF 
o Check: Add bookmarks to Adobe PDF 
o Check: Add links to Adobe PDF 
o Check: Enable accessible and reflow with Tagged PDF 
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Security Tab 
In the Adobe PDFMaker dialog, select the Security tab and use the 
following settings: 

 Uncheck: Require a password to open the document 
 Uncheck: Use a password to restrict printing and editing of the 

document and its security settings 

 

If security settings are used, ensure that "Enable text access for screen 
reader devices for the visually impaired" is checked. 
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Word Tab  
In the Adobe PDFMaker dialog, select the Word tab and use the following 
settings: 

 Uncheck: Convert displayed comments to notes in PDF 
 Check: Convert cross-references and table of contents to links 
 Check: Convert footnote and endnote links 
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Bookmarks Tab 
In the Adobe PDFMaker dialog, select the Bookmarks tab and use the 
following settings:  

 Check: Convert Word Headings to Bookmarks 
 Uncheck: Convert Word Styles to Bookmarks 

 

 
Notes on the Conversion Process 

 Text boxes are extremely unreliable in transferring information to a PDF 
file. Reading order and alternate text are not preserved during the 
conversion process.  

 Structural elements, such as titles, headings, subheadings, lists, 
columns, tables, and hyperlinks, are carried over to the PDF during 
conversion. They retain many of their characteristics and are the basis 
for creating an accurate tag tree structure in the PDF document.  The 
tag tree, in turn, controls the read order and reflow of information on a 
page, and how the document is interpreted by assistive technology, 
such as screen readers. 

 If links are active, they will "pass through" as active links to the PDF 
document.   Additionally, bookmarks in the PDF can be automatically 
generated during conversion to PDF by using headings and styles (that 
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the author selects) to create a hierarchical navigational system within 
the PDF. 

 If a PDF document is created from an inaccurate Microsoft Word 
document, edits will need to be made in both the Word document and 
the PDF document when errors are discovered later in the workflow. 
Otherwise, there is a risk of re-introducing the same errors the next 
time a PDF is generated from the Word document.    Alternately, once 
errors have been discovered, the PDF could be regenerated, but this 
would cause any edits to the PDF document to be lost. 
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